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EndNote for Windows, version X3  
 
EndNote is software that: 
• Searches bibliographic databases and retrieves selected references directly into EndNote and 

attaches full-text articles with an additional command 
• Imports downloaded references 
• Stores, manages and searches for bibliographic references in your Library 
• Builds a list of cited works 
• Organizes images (charts, figures, and equations) and provides image captions 
 
System and Hardware Requirements:  
• Windows XP, with Service Pack 3 installed (32 or 64 bit versions) 
• Windows Vista (32 or 64 bit versions) 
• Pentium 450-MHz or faster processor  
• A hard drive with at least 180 MB of free space  
• 256 MB of available RAM  
• Internet connection required to search online databases  
• EndNote  files are compatible across Windows and Mac OS X platforms  
• EndNote X3 is Unicode compliant 
 
Word processor compatibility: 
EndNote X3 is compatible with:  
• Microsoft Word 2003 or 2007 for Windows 
• Open Document Format (ODT) documents created with OpenOffice.org Writer 
• RTF files created with most word processors, including: Microsoft Word, WordPerfect, 

StarOffice, OpenOffice.org Writer, StarOffice and WordPad.  
 
Palm OS Requirements:  
• Palm OS 4.x and later  
• Serial/USB communication for HotSync operations 
• 16MB of RAM, with at least 8 MB available 
 
Windows Mobile device:  
• Pocket PC (does not include Smartphones) 
• Windows Mobile operating system 5 or later 
• Serial or USB communication for ActiveSync operations 
• 16MB of RAM 
 
Technical Support 
Call or email EndNote with a clear description of the problem and state which version you have 
of Windows, EndNote and word processor.  
 Email support request: http://www.endnote.com/encontact.asp 
 Phone: 800-336-4474; press 4, and then select the "ResearchSoft Products" 
 
The EndNote website at http://www.endnote.com contains technical support tips, utilities for 
data transfer, and information about the latest version of EndNote. You can also find updated 
styles, filters, connection files, tutorials and other related documents at this site. 
 
It is strongly recommended that you uninstall any earlier version of EndNote before you 
install EndNote X3.  
 
To update software: be sure you are connected to the Internet and then go to  
EndNote’s Help menu, select EndNote Program Updates.  
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Introducing the EndNote Library 
 

• A Library is a collection of references containing the author, title, journal source, 
keywords, notes, abstracts, etc. (Library=database) 

• Each Library can contain as many references as your computer memory can 
accommodate 

• There is no limit to the number of Libraries that can be created 
• It is recommended that all references cited in a paper be in one main Library 
• You can open more than one Library at a time 
• EndNote Libraries created with the Macintosh versions of EndNote can be used by the 

Windows version of EndNote and vice versa 
• If your Library includes images, they are stored in a [library name].DATA folder which 

is in the same folder as your Library. Remember to move, copy, rename, or delete the 
associated .DATA folder along with the Library. 

 
• Back up your Libraries, along with any other important documents.  

Go to File > Save a Copy or File > Compressed Library (enlx) 
 
 
Open EndNote and Create a Library 
 
Path:  Start  >  Programs  >  EndNote  >  EndNote Program 
 
To create a new Library:  

• Select Create a new library 
• In New Reference Library window, type Library name in the File name: box.  

(A corresponding data folder will automatically be created.) 
• Click Save  

 
 

 
 
 
 
 
 
 
 
 
 
 
 

• To open a library from within EndNote – File > Open > Open Library 
 
Note: If you want to use the journals term list(s) provided by EndNote, do so before entering any 
citations into the Library. See page 25 for more details.  
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The Library Window 
 
• The Library window displays groups, a multi-column list of references and tab pane. 
   
• The Groups pane  

o All References; displays entire list of references 
o Unfiled; references not part of a custom group 
o Trash; references deleted from library, but not yet permanently eliminated 
o My Groups; subsets of  references created by the user 
o My Smart Groups; groups built with search strategies 
o Online Search; lists frequently used online databases 
o EndNote Web; works with the Web version 
o Find Full Text  

 
• Reference List pane (from left to right): 

o fig; heading for references that have an attached file 
o paper clip; references that have attached files 
o Author, Year, Title, Journal, Ref Type, etc. 

 Sort by clicking on a column heading 
 Use EndNote Preferences to change order of display or to select preferred 

headings 
 
• Click and drag on the column dividers to resize the column.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
• Tab pane: Highlight a reference in the Reference List pane to view more detail using the 

preview tab at the bottom of the Library window. Citation will display in the selected output 
style.   Hide Tab Pane / Show Tab Pane is a toggle.  

 
• Double click on a reference to see the complete record.  

Tab pane 

Groups pane 

Reference List pane 
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Methods for Getting References into the EndNote Library 
 
There are four methods for getting references into your EndNote Library. A brief description of 
each method follows; each method will be described in detail on the following pages.  
 
 

1. Searching an Online Database from within EndNote (integrated or temporary) 
Go to: Tools > Online Search then choose a connection 
OR select from your list of Online Search favorites in the Groups Pane 

a. Requires a connection to the Internet 
b. Fill in EndNote search template than press Search button 
c. Depending on the Mode selected to perform the search, references are either 

automatically saved in the EN Library (Integrated Library) or saved in a 
temporary Online Library (Online Search Mode) 

d. This works well for PubMed and/or library catalogs (such as Library of 
Congress or the University of Utah Marriott Library). Export is the better 
choice for subscription databases.   

 
 
2. Import  

a. Perform search in an online database (e.g. PubMed) 
b. Save references in a tagged format (MEDLINE display format) and as a text file 
c. Return to EndNote and use File >Import; fill in the dialog window and be sure 

to select the correct filter 
d. This works for databases that provide a tagged format: best for PubMed if you 

are not at your own computer but want to save retrieval for Import later 
e. Works for the EBSCOhost databases and Web of Science if you are not at your 

own computer but want to save retrieval for Import later 
 
 
3. Export 

a. This feature assumes that EndNote is installed on your computer and you are 
connected to the Internet 

b. Perform search in an online database (e.g. EBSCOhost CINAHL, PsycINFO)  
c. Select and save citations; look for Export or Direct Export button within the 

online database 
d. Navigate to your Library; you may be asked to select the filter from a  

provided list 
e. The advantage of Export is being able to use the native interface of the database 

rather than the EndNote search template. There are fewer steps and it’s more 
efficient.   

f. Use for all EBSCOhost databases; Scopus, Web of Science; WorldCat, etc.  
(Not available for PubMed!) 

 
 
4. Manual Input 

a. Use only if you do not have access to the citation in an online database 
b. Select the correct Reference Type  (e.g. Journal Article, Book, etc) 
c. Fill in the appropriate fields 
d. Click Save 
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1. Searching an Online Database from within EndNote 
 
• There are 3 modes available for doing an Online Search 

o Integrated Library 
 Search results are saved directly to the  

open Library 
o Local Library Mode 

 Searches within your Library  
o Online Search Mode (Temporary Library) 

 Search results are stored in a temporary Library until you save them to a 
permanent EndNote Library; allows you to review and select best 
citations 

 
• Select the Online Search Mode 
• Under Online Search select PubMed (NLM) 

o If PubMed is not an option, click on more . . .  then select PubMed (NLM) from 
the list of databases listed in the Choose a Connection window 

• Enter your search terms in the Online Search template 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
Online Search template 

• Enter search term(s) (see example above) 
• Limit term(s) to a specific field by using the All Field pull down menu 
• Select appropriate Boolean operator (and, or, not); click Search 
• The search example below has two criteria; add as many criteria as needed by using the 

plus buttons on the right 
• Click Search button 
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Confirm Online Search  
• The search is run; the Confirm Online Search window indicates number of citations 

found in online database 
• Click OK to continue 
 

 
 

• Citations are added to an Online Mode Library; this allows you to review and select the 
citations you want for transfer to your Library.  

• Double click on an individual citation to see the complete record 
• Use Ctrl  + Click to select the citations you want  
• Right click and select Copy References To and select Library  
• Citations have been integrated into your Library; return to Local Library Mode to review 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Add References to a Group 

• Return to your Library by clicking on Local Library Mode  
• From the Groups pane highlight Copied References 
• Select all reference 
• Right click > Add References To > Create Custom Group (or select an existing group)  
• See page 8-9 for more information about Groups 
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Find Full Text and EndNote Preferences 
 
In order for the Find Full Text to work to your  
advantage, you must set up the Find Full Text 
Preferences in EndNote.  
 
Go to: Edit  > EndNote Preferences > Find Full Text 
 
Select ISI, DOI, PubMed and add this URL to 
Authenticate with: https://tproxy01.lib.utah.edu/login 
OpenURL – should be http://sfx7.exlibrisgroup.com/ 
uutah/az  
 
You will be asked to enter you uNID. 
 
Find Full Text  

• Highlight the citations that were just copied to your group 
• Right click Find Full Text > Authenticate 
• Enter your University of Utah uNID and password to authenticate (for any one session, 

you only need to do this once)  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
NOTE: Most of the connections in the Online Search menu are library catalogs; these do not 
require a login and password. Some of the connections are to proprietary databases and these 
require a login and password. (Export is a better option for most databases; Export is not 
available for PubMed.)  
 
 
 
 
 



 8

Group Sets and Custom Groups 
• Use group sets to organize up to 500 custom and smart groups 
• A custom group is built by adding individual references to the group 
• A smart group is compiled automatically and is based on a search strategy  

 
Types of Groups  

• Permanent Groups (cannot be removed or renamed) 
o All References 
o Unfiled 
o Trash 

• Temporary Groups (may be replaced as you use commands in EndNote and are always 
deleted when you close a Library)  

o Duplicate References 
o Full text 
o Imported References 
o Search Results 

• Custom Groups (are created by the user to help organize the Library) 
• Smart Groups (uses search criteria to dynamically update groups as existing references 

are edited or new references are added to the Library) 
• Online Search (is a list of favorite online databases and allows user to quickly initiate a 

connection to that online database) 
• EndNote Web (allows user to initiate a transfer of references between an EndNote Web 

folder and EndNote) 
 
Important Points about Groups: 

• There is a limit of 500 custom groups per Library 
• A reference can be added to a specific group only once 
• A specific reference can be added to any number of groups 
• A reference deleted from a group still exists in the Library 
• Deleting a reference from the Library will also delete it from a group 
• The Groups pane can be displayed or hidden using the Show/Hide Groups 

 
Creating a Group Set  

• In the groups pane, right click on My Groups 
• Select Create Group Set 
• Enter the name of the Group Set 

o Custom groups can be added to the Group Set by clicking and dragging the 
Group to the Group Set 

o Group Sets can be expanded or collapsed by clicking on the minus or plus 
 
Creating a New Group 

• In the groups pane, right click My Groups 
• Select Create Group 
• Enter the name of the Group  

o A group name can be 1-255 characters in length 
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Working with Groups 
To add references to a group 

• Highlight reference(s) than go to References > Add References to > New Group 
 

To delete references from a group 
• Select the group name 
• Highlight the reference(s) than go to References > Delete References from Group 
• A reference deleted from a group remains in the main Library 

To delete a group 
• Select the group name 
• Select the Delete group command (4 ways of doing this) 

1. Press the Delete key on your keyboard 
2. From the References menu, select Delete Group 
3. From the References menu, select Groups and then Delete Group 
4. Right click on group name and select Delete 

• The group is deleted from the Library, but the references remain in the main Library 
 
To rename a group (3 ways of doing this) 

1. Right click on the group name > Rename Group > type new name 
2. Double click on the group name > type new name 
3. From the References menu, select Groups > Rename Groups 

 
Temporary Groups (exist only while the Library is open) 

• References Searched; each time you do a search, the group is updated (appends) 
• Imported References 
• Transferred References; works with EndNote Web; replaces with new set each time 

(overwrites) 
 
 
Using Smart Groups  
Smart groups are built with search strategies. Smart groups are dynamically updated as you add 
references to and edit references in the library. The Smart group will be updated with matching 
references each time you add or save a reference to your Library. 
 

To create a Smart Group: 
• In the groups pane, right click on My Groups 
• Select Create Smart Group 
• Enter the Smart Group Name 
• Enter search strategy 
• Click Create 

 
To create a Smart Group from an Existing Search Strategy 

• Click All References 
• Click the Search tab in the Tab Pane. 
• Click Options and select Load Search. 
• Locate, select, and open the search strategy to load it into the Search tab. 
• Click Options and select Convert to Smart Group. 
• Name the Smart Group search 
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2. Import Citations into EndNote 
 
General information: Do a search in PubMed, EBSCOhost PsycINFO, or any other 
bibliographic database; save citations; then import citations into EndNote. (See page 38 for an 
explanation of how to save PubMed citations so that they can be imported into EndNote.) 
 
Saved files must be Tab-delimited and saved as a text file.  <filename.txt> 
Note: Tab-delimited means that each field of the database record has a name (usually a 2-4 letter 
code) that directs the information to the appropriate field in the EndNote record. For example, it 
directs the journal article title information to the title field in EndNote.  
 
Steps for importing citations from a saved file 

1. File  >  Import   (See Import window example below) 
a. Click Choose File button and navigate to the saved text file 
b. Select file and click Open (In the example below the file is saved as 

pubmed_result.txt) 
c. Use Import Option: pull-down menu to select the Vendor/Database used to 

perform the search. (In the below example PubMed (NLM)) 
a. To review other choices, select Other Filters and browse to select  

(See 1ca screen shot below) 
d. Use the Duplicates: option to Import All, Discard Duplicates or Import into 

Duplicates Library (recommended) 
e. Click Import button  

 
 
NOTE: If the above steps were completed successfully  
the EndNote Library will display a list of the newly  
Imported References. Double click on an individual  
citation to view the record. Each record includes the  
complete citation with abstract and keywords (if they  
were available in the original database). This is a  
perfect time to add a keyword to all of the imported  
citations using the Change and Move Fields command, or to  
peruse the imported data to be sure it imported as expected or 
create a Group.   
 
This would also be a good time to Find Full Text. 
See page 7 for details. 

1ca – Choose an Import Filter 
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3. Export 
 
Export provides the benefit of using the search interface of the host database (for example 
EBSCOhost CINAHL) and the ease of transferring the citations directly into EndNote. 
 
Many online databases, such as Highwire Press, Ovid, OCLC, ProQuest, Scopus, the ISI Web of 
Science, WorldCat, Google Scholar and more, provide the export feature. 
 
Example EBSCOhost CINAHL Export: 
After doing search in the EBSCOhost CINAHL database, perform the following steps in order 
to export selected citations into the EndNote Library. 
 
1. Click the Add to folder link to select desired citations 

2. Click the Go to: Folder View link in the Folder has items task pane (to the right) 

3. Check the Select/deselect all box to flag all citations; or select individual citations 

4. Click Export icon  

 

 

 

 

 

 

 

 

5. In the Export Manager - click the radio button for  Direct Export to EndNote …   
then click Save button 

 
 
 
 
 
 
 
 
 
 
6. From the Choose Destination dialog box select EndNote and click OK. 

7. If your EndNote Library is open, the citations populate that Library. If your Library is not 
open, EndNote will look for the Library. From the Select a Reference Library dialog box 
navigate to and then highlight the Library where the citations should reside. Click the Open 
button. 

 

8. The selected citations have been Grouped in the EndNote Library in Imported References 
and are available for you to review and/or add notes, create a new Group or attach full text.   

 

9. To view all reference select All References 

Note: This is the 
Export icon. 
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4. Manual Input: Entering and Editing Citations 
 

• Path: References > New Reference  
• Use the Reference Type pull-down menu to select reference type (e.g. journal article, 

book, book chapter, etc.) 
• There are 45 reference types available (plus 3 unused types) 

 
NOTE: The Reference Type determines how the citation is formatted in 
the bibliography and which fields are available in the New Reference 
window. You can change the reference type at any time, and the 
information already entered is retained. For example: you may have 
entered an Edited Book, but you need to change that to Book section to 
add chapter information. 

 
Enter bibliographic data into appropriate fields (e.g. author, title, journal title, abstract, 
keywords, etc.) 
Each piece of the bibliographic data is entered into separate fields. This allows EndNote to 
rearrange the parts of the citation to conform to various bibliographic formats. Be sure to Tab 
between fields. Shift Tab moves back one field; fields may also be selected with a mouse click. 
Enter only raw data and leave the formatting to EndNote. 
 
Author and Editor Names: 
Enter one name per line 
• Last, First Middle (works using “auto-complete” feature) 

 Mason, Jay Mark 
 Mason, J. M.  (initials must have periods or a space between the letters) 
 Mason, J M 
 Stults, B. 
 de Gaulle, Charles 

• First Middle Last  
 Jay M. Mason 
 Michael Lincoln 
 Charles de Gaulle 

• Last, First, Title 
 Smith, John, Jr. 

 If there is no author, leave the field blank 
 
Corporate Author Names: 
• Put a comma at the end of the corporate name 

• U.S. Department of Health and Human Services, 
• If the corporate name includes a comma, than add a second comma 

 University of California,, Irvine  
 
Year: 
• Enter the year as four numbers; e.g. 2009 
• Use in press or in preparation if item is not yet published 
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Title: 
• Enter title without a period or other punctuation at the end 
• Allow the title to wrap to the next line 
• Capitalize the title in the same way you want it to be in your bibliographies 

• Sentence style: The cat in the hat does not come back 
• Title style: The Cat in the Hat Does Not Come Back 
 

Journal Abbreviation ... Alternate Journal Name 
• Enter the full journal name – for example: New England Journal of Medicine 
• Enter journal abbreviations with periods and spaces – for example: N. Engl. J. Med.  

• You can edit an output style to remove periods from the abbreviation 
• Use the Journals Database in PubMed to verify full and abbreviated journal titles 
• Alternative Journal Name is useful when importing or retrieving references from an 

online source that provides two forms of each journal name (full and abbreviated) –seen 
in the CINAHL database. 

 
NOTE: The journal title that is entered into the Journal field in the EndNote New Reference 
template is the default journal name when creating the bibliography. For example: Journal names 
imported from PubMed are abbreviated in the Journal field.   Journal names imported/exported 
from CINAHL display the full journal name in the Journal field. See page 32 for a detailed 
explanation about how to work with the Journal Term List and edit output style to allow for full 
or abbreviated journal names.  
 
Volume 

• For journals, enter the volume number 
 
Issue 

• For issues, enter the issue number 
 
Page 

• Do not use commas in the Page field for page numbers in the thousands. 
1792 
4834 

• Pages can be ranged 
142-149 
142-9 
1102-1134 

 
Edition 

• Enter 1st or 2nd or 3rd, etc. for this field 
 
Date 

• Enter dates as you want them to appear in the bibliography. EndNote does not reformat 
dates. 

 
DOI 

• A DOI (Digital Object Identifier) is a unique ID for locating a digital version of a 
document, PDF or figure. Useful when importing reference data from an online source. 
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Label 
• Used for special or unusual in-text citations 
• Can be used as a number to identify the reprint 

 
Keywords 

• Use keywords associated with reference – for example you may choose to use MeSH 
(Medical subject headings) or CINAHL Headings 

• Keywords can be used to retrieve references using the Search command from the 
References menu 

 
Notes and Abstracts 

• Can hold up to 64K (16 pages of plain text) 
• Use to store personal reminders, quotes, etc. 
• Brief description of the contents of work 

 
URL (Uniform Resource Locator) 

• Type or paste a Web address in this field; or type a path and file name in this field 
• For example, this could link to the URL for a full text journal article for the specific 

citation. If the resource was paid for by the University of Utah, you would need to be 
connected to a University server in order to access the article.  

• To activate the link, with the citation selected, go to References > URL >  
Open URL. This will open the Web browser, taking you to the Web address. OR you 
could open the reference, scroll to URL and then click on the URL. 

• Adding any other information along with the URL may keep the Open Link 
command from successfully finding the linked Web address; if you do not plan to use 
Open Link, you can have a number of URLs in this field, each starting on a new line. 

 
Manual File Attachments 

• Path: References  >  File Attachments 
  >  Attach File 

• Using the Select a file to link to the reference  
dialog box, navigate to and select the file and  
click Open 

• Note the check box along the bottom titled  
Copy this file to the default file attachment 
folder and create a relative link.  Selecting 
this will place a copy of the file in the  
DATA\PDF folder; deselect the check box to  
have EndNote look in the original file location 

• A thumbnail representing the file is added to the File Attachment field 
• Files that can be inserted into the File Attachments field include:  

° Audio files (WAV, MP3) 
° Microsoft Access, Excel, PowerPoint, Project, Visio, Word files 
° Multimedia files (MOV, QuickTime) 
° PDF files 
° Technical drawing files 
° Text files (.txt; .rtf; html) 
° BMP, GIF, PNG, JPEG, TIFF  

• The file attachments field can hold up to 45 files.  
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Figure with Caption 
• Use to attach a graphic or file you want to insert into a word document.  
• Each EndNote reference can contain only one figure attachment. If you insert a 

second file, it will replace the first one and the previous image is deleted from the 
.DATA folder 

• Note the check box along the bottom titled Copy this file to the default file 
attachment folder and create a relative link.  Selecting this will place a copy of the 
file in the DATA\PDF folder; deselect the check box to have EndNote look in the 
original file location 

• Caption field is used for a short description of the figure 
 

Process for Inserting a Figure and Caption  
 

• With Figure field selected, select              
References  > Figure >  Attach Figure 

• Navigate to the file and double click on the file 
• The figure is inserted in the Figure field 
• Double-clicking on the thumbnail will open the 

associated application to open the graphic 
• The file will be available for use in paper 
• Acceptable file types: BMP, GIF, JPEG, PNG, TIFF  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
Reference Type: Figure, Chart or Table 
These reference types can be used to catalog pictures, files and object files, and may contain 
minimal reference information. 
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To save and close the record you are working on:   
• References are automatically saved when they are closed OR use CTRL+W 
 
• You can use File  >  Save  or the Save icon  
 
• CTRL+N brings up a new template 
 
• Each reference added to a Library is automatically assigned a unique record number that 

never changes for that reference in that specific Library 
 
• Each field in a reference can accommodate 64K or approximately 16 pages of plain text 
 
 

 
Unicode 
EndNote uses Unicode to encode special characters, so that data is easily translated between 
platforms, programs, and languages. To view most Unicode characters, change the EndNote 
display fonts to a Unicode font, such as Arial Unicode MS.  
Path: Edit > Preferences > Change Font 
 
If the foreign language fonts (Japanese, Chinese, etc.) do not display properly, you may need to 
add a Language pack to your operating system. 
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Sample of a New Reference template with data entered for a Journal Article  
 

 
 
 
 
 
 

In this example, the pdf copy of 
the full text journal article was 
inserted into the  
File Attachments field. 
 
Inserting files into the File 
Attachments field is the  
best strategy for saving the link to 
the file. EndNote  
makes a copy of this file and 
saves it into the 
Library’s data folder.  
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Sample of a New Reference template with data entered for a Book 
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Additional Notes 
 
EndNote provides 45 reference types: 

Aggregated Database 
Ancient Text    
Artwork 
Audiovisual Material 
Bill 
Blog 
Book     

 Book Section  
Case 
Catalog 
Chart or Table 
Classical Work 
Computer Program  
Conference Paper  
Conference Proceeding  
Dictionary  
Edited Book  
Electronic Article  
Electronic Book 
Encyclopedia 
Equation 
Figure  
Film or Broadcast 

Generic 
Government Document 
Grant 
Hearing  
Journal Article 
Legal Rule or Regulation 
Magazine Article  
Manuscript 
Map  
Newspaper Article   
Online Database 
Online Multimedia   
Pamphlet 
Patent  
Personal Communication 
Report  
Serial 
Standard 
Statue 
Thesis 
Unpublished Work 
Web Page     

 
Or, you can create your own new reference types. 

 
 
Keyboard Commands 
Key Command Function 
CTRL + N creates a new reference 
CTRL + Click to select more than one reference 
SHIFT + Click to select a range of references 
CTRL + E opens selected references 
CTRL + W closes the active window 
CTRL + T sets the Style to Plain 
CTRL + L selects the Plain font 
CTRL + B turns bold on and off 
CTRL + I turns italic on and off 
CTRL + U turns underline on and off 
CTRL + + turns superscript on and off (use the numeric keypad plus) 
Command +- turns subscript on and off  (use the numeric keypad minus) 
Tab  selects the next field 
Shift-Tab returns to the previous field 
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Entering Special Characters 
EndNote references can include special characters, including characters with diacritics and Greek, 
mathematical and typographical symbols. Diacritical characters are a part of standard Windows 
fonts, thus most symbols can be entered in the Symbol font. 
 
EndNote uses Unicode to encode special characters, so that data can be easily translated between 
platforms, programs and languages. 
 
EndNote uses the default language setting set by your operating system. If the characters you 
wish to use require installing a different language pack see Displaying Extended/Special 
Characters in the online user manual. (Use the Help within EndNote or the PDF User’s Guide 
from the EndNote website: http://www.endnote.com/support/helpdocs/EndNoteX3WinManual.pdf) 
 
 
Using the Character Map 
The Character Map is located from the Start menu: 
    Path: Start  > Accessories > System Tools > Character Map 
 

• When the Character Map displays, select the font that works for the character you need.  
 

• Then highlight the character and click the Copy button.  
 

• Return to EndNote and from the Edit menu select Paste. 
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Finding Duplicate References in Your Library 
 
The Find Duplicates command searches the references that are currently showing in the Library 
window to identify duplicates. Duplicates are determined based on the duplicate criteria specified 
in preferences. 
 
To find all of the duplicate references in a library: 

1. In the Group pane, click on the All References 
2. From the References menu, choose Find Duplicates. 

• EndNote displays a Find Duplicates window, where you can compare  
duplicates and decide which version to keep and which to delete 

3. For each set of duplicates, you have the option to: 
• Click Keep This Record to save that particular reference and throw the other 

one in the Trash. 
• Click Skip to leave both references in the library, intact. They will appear in a 

temporary Duplicate References group, so you can review them later. 
• Click Cancel to stop the Duplicate References operation. All duplicates will 

appear in the temporary Duplicate References group if you wish to review them. 
 
NOTE: The older (first entered) reference will always appear in the left column. Be sure to 
carefully review the citations; check the record numbers to be sure you are not deleting a 
reference cited in a paper.  
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EndNote Preferences 
EndNote Preferences can be used to set default features. 
Path: Edit > Preferences  
 

 
 

• Libraries: allows you to select the specific Library or libraries that will open when 
EndNote starts 

• Display Fonts: allows you to select the font and size of the text displayed in the Library 
window 

• Reference Types: Modify Reference Types to add, delete or rename field names  
• Temporary Citations: allows you to set the defaults for in-text citations 
• Sorting: allows you to create a list of words to be ignored when sorting references 
• Change Case: allows you to create a list of terms where case matters:  “Do not change 

the case of the following terms” 
• Formatting:  allows you to select or deselect 3 formatting options:  

° Suggest formatting with EndNote’s Cite While You Write / Add in if the 
document type is supported 

° Omit Author and/or Year from formatted citations if removed from temporary 
citation 

° Merge duplicates in bibliography 
• Display Fields: allows you to select the 8 specific  

fields you want displayed in the list of citations 
• Duplicates: allows you to set the parameters to  

“Compare references based on the following fields” 
• Folder Locations: allows you to set folder locations 

• This is particularly helpful if you did not 
uninstall the older version of EndNote 
before installing the newer version 

• Term Lists: allows you to select or deselect options 
° Suggest term as you type 
° Update lists when importing or pasting references 
° Update lists during data entry 

• Spell Check: allows you to select spell check preferences 
• URLs & Links:  allows you to OpenURL settings and default settings for attaching files. 
• EndNote Web: saves subscription details for connecting to EndNote Web 
• Find Full Text: enter your library’s URL to authenticate with … 
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Term Lists  
 
EndNote’s term lists are used to store keywords, author names, or journal names.  
 
With the default term list settings in Edit > Preferences > Term Lists,  
all of the updating of terms and auto-completion happens automatically.  
If you do not want the program to automatically update the term lists,  
you can turn these settings off. 
 
Term lists are automatically maintained. As you enter new references  
into your Library (whether by typing, importing or pasting) EndNote  
updates the lists automatically so that the Authors, Journals and  
Keywords lists include all of the author names, journal names and  
keywords entered into your references. 
 
Term List Facts: 

• Term Lists are specific to a Library 
• A Library must be open before you can edit its Term List 
• Can be used for manual data entry 
• Can be used to choose your search terms 
• No limit to the number of terms in a Term List 
• A term can be up to 253 characters long 
• Up to 31 Terms Lists can be created for any one Library 
• Lists are automatically updated from the terms entered in your references 
• The Journals Term List stores various forms of journal names that can be used when 

creating bibliographies. EndNote provides 12 Journals terms lists (for example: 
Chemical, Economics, Humanities, Law, Medical and more) that can be imported for use 
with your EndNote libraries. (See page 25 for details.) 

 
Opening Term Lists 

• Path: Tools  > Open Term Lists >  
• Select Journals, Authors, or Keywords Term List 
• At this point you can add, delete or edit terms; or select a term to use in your references 

 
Adding Terms to a Term List 
Terms can be added to the term lists using a variety of methods. Adding terms to a Term List 
does not change any data that you have entered in your references. 
 
1. Manually 

• Path: Tools  >  Open Term Lists  >  Authors Term List (Journals or Keywords)  > 
New Term (CTRL+N) 

• Enter the term and click OK; the term is added to list and the window closed. 
• Click Save Term (CTRL+S) to add term and keep the window opened 

 
2. Copying Terms between lists 
You can copy terms from one list and paste them into another as a way to quickly transfer terms 
between lists. This is useful because term lists are specific to an individual Library. 

• Path: Tools > Open Term List > Authors Term List (Journals, Keywords) >  
• Select the terms to copy by clicking on them 
• With the terms selected; from the Edit menu choose Copy (CTRL+C) 
• Open the term list into which you want to paste the copied term list; from the Edit menu 

choose Paste (CTRL+V) 
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3. Copying Terms from Other Sources 
You can copy terms from any text, and paste them directly into a term list. The terms must be 
separated by a carriage return. One term per line! 
 
4. Manually Updating Term Lists 
To create a term list automatically from words already in your Library, use the Update List 
command from the Terms menu. This is useful if you have turned off the preference to 
automatically update your term lists, or if you have received a Library from a colleague without a 
term list, or if you have deleted a term list and wish to recreate it. 
 

• Determine which references should be scanned for terms and make sure they are showing 
or selected in the Library window. 

• Path: Tools > Open Term Lists > Authors Term List (Journals, Keywords) > Lists > 
Update List 
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Importing Terms Into Term Lists 
 
EndNote provides 12 lists of journal names and abbreviations (chemical, medicine and 
humanities, etc.). These terms are stored in the Terms folder in the EndNote program folder.   
 
If you use PubMed to do your literature searches you can import the medical journal list file into 
your Library's Journals Term List.  Path is -- Tools > Open Term List > Journals > Lists (tab) 
> Import List > (navigate to the folder and find. . . ) Medical.txt 
 

 
 
Use Term Lists for Data Entry and Searching 
 
You can use term lists to enter terms directly into a reference or into the Search window 
Terms can be entered using “Suggest Terms As You Type” feature; type the term until EndNote 
suggests the right term and then press Enter or Tab to accept it. 
 

 
 
 
 

NOTE: The medical 
file is located in the 
Program Files   

EndNote X3 
 Term Lists   
    Medical.txt  
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Managing References  
 
Selecting References 
To select a specific reference 

• Click on the reference in the Library window 
• Type the first few letters of the author’s last name 

 
To select multiple references 

• Select multiple references by holding down the CTRL key while clicking on the 
references 

• Select a range of references by holding down the Shift key and clicking down the page 
• From the File menu, choose Select All 

 
Opening, Closing, Saving and Deleting References 
Opening a reference 

• Double-click on the selected reference 
 
Closing and Saving a Reference 

• Click on the close box;  a dialog box will ask you to confirm changes if any were made 
• From the File menu choose Close Reference or CTRL+W 

 
Deleting a Reference 

• Drag the selected references and drop them on the Trash group 
• From the Reference menu, choose Move References to Trash or CTRL+D. 
• From the Edit menu, choose Cut or CTRL+X, which also stores the references on the 

Clipboard 
• From the Edit menu, choose Clear 
• When ready to make the final delete – from the References menu choose  

Empty Trash. You CANNOT undo the Empty Trash command. 
 
Cut, Copy and Paste 
You can move text from one field in a reference to different field in the reference. From the File 
menu, select Cut or Copy and then Paste.  
You can also Copy and Paste text from a field in an EndNote reference to your word processor, 
and you can Copy and Paste text from your word processor to EndNote. 
 
Many EndNote commands (such as Search, Change Field, Change Text, Sort, Print and Export) 
can be instructed to work with just those references that are showing in the Library window. Here 
are a few examples of operations that you can do with the showing references. 

• Restrict the Search command to search on the showing references 
• Add the results of a new search to the currently showing references as a way to combine 

search results 
• Use the Change Text and Change Field and Move Field commands to modify only the 

showing references 
• Use the term list’s Update List ... command to scan only the showing references for new 

terms 
• Print or Export just the showing references 
• The Show Selected and Hide Selected commands provide a convenient way for you to 

control which references are showing in the Library window 
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Searching for References 
To initiate a search of your EndNote Library: 

• From the Tab Pane at the bottom of the screen select the Search tab 
• From the Groups Pane select All References 
• Fill in the Search template using the pull down menus to select specific limits  

(sample search below) and the Boolean operators 
• Use the Options button to Save or Load a search 
• Use the plus and minus buttons to add or subtract text boxes 
• Use the Search Whole Library pull down menu for additional options 
• Click Search button 

 

 
 

Example of a search for Peay as the author, IAIMS in the article title 
and publication year greater than 1990.  

 
Save a Search 

• Enter search terms 
• Click the Options button and select Save Search. 
• A dialog appears, prompting you to name the search strategy.  
• Click Save (searches are saved by default in the EndNote\Searches folder)  
 

Load a saved search 
• On the Search tab, click the Options button and select Load Search. 
• Select the search strategy you want to use 
• Click Open. 
• Click Search to initiate the search. 
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Save and Share an EndNote Library 
Use the Compressed Library feature to save and share  
an EndNote Library. Both the EndNote Library and Data  
folder will be compressed to one file with the extension .enlx. 
This file can be sent to colleagues, and saved to their computer; 
doubling clicking in the enlx file opens both the Library and 
data folder.  (e.g. library_name.enlx) 
 
Process: File > Compressed Library (enlx)… 
 
From the Compressed Library (.enlx) window make selections: 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
In the Save Compressed Library (.enlx) window provide File name and navigate to the 
Desktop, My Documents or appropriate folder. 
 
 
Sharing Libraries 
(to be added)
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Cite While You Write with MS Word 
CWYW easily and quickly cites references and creates a paper with properly formatted citations 
and bibliography. CWYW gives you access to EndNote references and formatting commands 
with an EndNote X3 toolbar or submenu on Word’s Tools menu. 
 
Basic instructions: 

1. Open the EndNote Library that contains the references to be cited and select output Style 
from the pull down menu in the upper left corner 

 
2. Open Microsoft Word and open the paper you are writing. 
 
3. When you are ready to cite a source, position the cursor in  

the text where you want to add the citation. 
 
4. Use the EndNote toolbar to Find Citations(s).  
 
5. In the Find box, enter identifying text (author, title, source, keyword, etc.) 
 
6. Click Search and EndNote compares and lists matching references 

a. When a single record matches the search EndNote inserts the citation into paper 
b. When multiple references match the search, they are listed so you can identify, 

highlight and Insert the appropriate reference 
 

7. As you continue to write your paper, go back to step 4 to insert the next citation and 
continue citing references this way. 

 
8. Alternately, you can use the EndNote toolbar to Go to EndNote and select citation(s) in 

EndNote. Then use the Insert Citation icon in EndNote to automatically return to the 
Word document and enter the in-text citation.  

 
 
 

 
Reading icons left to right: Copy to Local Library; New Reference; Online Search; Import;  
Export; Find Full Text; Open Link; Open File; Insert Citation; Format Bibliography;  
Return to Word Processor; Help 

 
9. If your citations are not automatically formatted and a bibliography is not updated each 

time you insert a citation, go to the Tools menu in Word and choose Format 
Bibliography. 

 
10. Click OK. EndNote scans your paper and, using the selected style, formats any 

temporary citations, reformats formatted citations, and appends a bibliography to the end 
of your paper. 

 
11. If you need to make any changes to a paper after formatting (such as adding or deleting 

citations), make the necessary changes, choose the Format Bibliography command again, 
and let EndNote do the rest. 

 
12. To edit an in-text citation; select the citation in Word; right click and select exclude 

author, exclude year; if you select more – you can add a prefix, suffix and pages.  
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EndNote X3 CWYW Tools   
 
 
 
 
 

1. Go to EndNote: brings EndNote to the front of your screen. 
 
2. Find Citation(s): allows you to search for EndNote references to select and insert as 

citations into your Word document. 
 

3. Format Bibliography: formats or reformats your paper according to the rules of the 
selected style. The formatting process replaces the temporary citations in your paper with 
formatted citations and builds a bibliography at the end of the document.  
 
In EndNote, select the citation format you need by following the path: File > Output 
Styles > Open Style Manger; click in the boxes for the styles you are most likely to use.  
 
In MS Word, select Format Bibliography (#3 icon above) and from the dialog box 
select the output style from the With output style pull down menu. 
 

4. Insert Selected Citation(s): inserts citations at the cursor location in your Word 
document 

 
5. Edit Citation(s): use to edit existing citations. 

 
6. Insert Note: use to add a custom text citation(s) 

 
7. Edit Library Reference(s): use to directly edit a reference in Word 

 
8. Unformat Citation(s): removes a output style and leaves temporary citations 

 
9. Remove Field Codes: use to save a copy of document without formatted CWYW field 

codes 
 

10. Export Traveling Library 
 

11. Find Figure(s) 
 

12. Generate Figure List 
 

13. Cite While You Write Preferences:  
 

14. Help 
 
 
NOTE: If the EndNote toolbar does not display: 

1. In Word check View > Toolbars and select from list 
2. If the EN toolbar is not available there, then go to Start > Programs >  

Configure EndNote and walk through the EndNote Configuration wizard.  
3. If all else fails, you can reinstall EndNote using Modify choice.  

 

1     2     3     4      5      6   7      8     9     10     11   12   13   14   
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Predefined Manuscript Templates for Publishing 
 
EndNote has a template wizard to create Word documents. These predefined manuscript 
templates are supplied to ease electronic submissions to publishers. They are provided as guides 
to make the writing process easier. They are not required in order to use Cite While You Write. 
When you use one of these templates many formatting issues are already set up for your target 
publication, such as proper margins, headings, pagination, line spacing, title page, abstract page, 
graphics placement, and font type and size. As with bibliographic formats, there are hundreds of 
variations between publishers.   
 
Path: Tools > Manuscript Templates > Click to select   
 
There is an extensive list of templates provided. Select the one you are interested in and double 
click to open.   
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Editing APA style to Include Full Journal Names 
 
This is a two step process: 

1. Edit the journal names in the Journals Term List 
2. Edit the APA output style to use the Full Journal portion of the journals term list.  

 
Step 1. 
Go to: Tools > Open Terms Lists > Journals Term List 
 
In the Term Lists under the Terms tab you will need to be sure  
that only Full Journal names appear in the Full Journal column.  
 
If there are abbreviated journal titles in the Full Journal column  
• highlight the abbreviated journal name 
• select Edit Term 
• move the abbreviated title to Abbreviation 1 column  
• retype the full journal name in the Full Journal column 
• click OK 
 
When you have completed this task, close the Terms Lists.  
 
Step 2. 
Go to: Edit > Output Styles > Edit APA 6th 
 
• In the APA 6th style template window select  

Journal Names from the left column.  
• Select “Use full journal name” from the  

right column 
• Go to File > Save As and save the file with  

a slightly different name. (You do not want  
to overwrite the original file. (e.g. <APA6th_full>) 
NOTE: EndNote will not let you save the edited file with 
the same file name; EndNote will add copy to the end 
of the file name or you can rename the file. 

• Go to Edit > Output Styles > Open Style Manager 
• Select the newly edited APA file (e.g. <APA6th_full>)  
• This style will now become available for your use.  
 
Return to your word processor. 
From the EndNote toolbar, select Format Bibliography with output style, select the edited APA 
style (e.g. <APA6th_full>). Full journal names should display.  
 
In-text Citations--Corporate Author Adjustment 
Corporate name abbreviation after first occurrence:  
For example: American Physical Therapy Association 
In MSWord, click on the citation you want to edit,  
then go to Tools > EndNote > Edit Citation. 
Select the option to Exclude Author, then enter  
abbreviation (APTA) in the Prefix field. Then click OK. 
This will need to be done for each occurrence in  
the document.
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More About Output Styles 
 
NOTE: The output style used in your paper is determined by the journal to which you are 
submitting or by your department’s thesis committee or others. It is best to check with the 
publisher before starting the paper.   If the style you need is not in the Output Styles Manager, 
you can do a Google search of the journal title with output style to see if the  
publisher has created the needed output style file.  
 
Selecting Output Styles for Use  
Path: Edit > Output Styles > Open Style Manager 
Note that you can search for a style by broad subject area.  
The output styles you are most likely to use can be checked 
so that they will be available for use when formatting the 
bibliography.  
 
Edit an Output Style 
The specific output style you want to use may not be  
available from the list of 3379 output styles. If that is the 
case, you can select a style that is similar and edit it.  
Path: Edit > Output Styles > Edit <selected style>  
From the style dialog box make appropriate changes.  
Changes can be made to the Citations (in-text)  
and the Bibliography.  
 
 
 
 
Selecting Journal Names allows you to indicate which 
Journal Name Format you want to use. In other words, 
the EndNote software pulls the journal name from the 
EndNote record when creating the bibliography;  
if you would prefer it to pull from the Journals 
Term list select the appropriate Journal Name Format.  
 
After making changes to an output style, do a Save As and save the file with another name. This 
is so you do not overwrite the original file.  
 
 
The bibliographic style selected in the Format Bibliography  
dialog box determines how EndNote formats the citations  
in your paper (in-text citations) and the references in the  
bibliography at the end of your paper. The output style takes  
care of text styles, punctuations, and sorting required for  
the citations and bibliography, as well as which fields are  
included in the bibliography.  
 
You can use Format Bibliography to select a different style  
and reformat your document at any point. 
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Subject Bibliographies  

• In EndNote, select all the references you want to 
include in the subject bibliography 

• Select Tools > Subject Bibliography 
• From the Subject Fields list select the headings for 

your subject bibliography. For example, this could be 
keyword (as shown in the figure to the right) or 
author or year.  Then click OK. (You can select more 
than one field by using CRTL/click.)  

• From the list of Subject Terms that appears, select 
the terms that will become the subject headings in the 
bib. (For example: this could be selected keywords 
that will head a subset of citations. See figure to 
right.)  Then click OK. 

•  The subject bibliography is ready for printing. Press 
the Print Preview or the Print button.  

• Note: 
o Output style is selected from the pull down 

menu 
o Layout button affects: 

References 
 Select the Output Style (e.g. APA 5ht) 
 Reference List Title 
 Bibliography Sort Order 

Terms 
 how the subject terms display 

Page Layout 
 font style, font size, margins, etc. 

Bibliography Layout 
• start and end reference with; hanging 

indent; number references beginning 
with 
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Creating Multiple Bibliographies in a Single Word Document 
 
Output style options are available so that you can choose to: 
• Create a single, complete bibliography at the end of the document (the default setting for 

almost all of the supplied output styles). 
• Create a bibliography for each section in the document. 
• Create a bibliography for each section and also a complete bibliography at the end of the 

document. 
 
To add sections to an MS Word document: 

• In Microsoft Word 2003 
o Insert > Breaks > select Next Page, Continuous, Even Page or Odd Page 

• In Microsoft Word 2007 
o On the Page Layout tab, click on Breaks, and then choose one of the four options 

under Section Breaks: Next Page, Continuous, Even Page or Odd Page 
 
NOTE:  Many output styles are defined to allow for multiple bibliographies in a single word 
document. For example APA 6th (sections) or Chicago 15th B (sections). These styles are already 
defined to format a bibliography for each section and do not need modification. 
 
 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
Additional Formatting Notes 
When working with sections in Word, please note that: 

• EndNote always inserts a blank line between the final text of each section and the 
reference list for that section. 

• When you format a reference list at the end of each section, the bibliography title will be 
used from the Layout tab of Format Bibliography.  If you do not want a title for each 
section bibliography, ensure the Bibliography Title text box on the Layout tab is empty.  

• If you have instructed the output style to “Create a bibliography for each section and a 
complete bibliography at the end of the document," but you have only one section in the 
Word document, a complete bibliography will appear twice — once for the end of the 
section, and once as a complete bibliography for the entire document. 

• If you have multiple sections in your Word document, and switch from formatting with a 
style that formats sections individually to a style that formats a single, cumulative 
bibliography...you will see the section bibliographies disappear! If you want them back, 
make sure to format with a style that formats sections individually. 
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Using EndNote with Palm OS® Handheld Devices 
• You can enter EndNote references into your desktop version of EndNote. 
• You can enter EndNote references into you handheld device. 
• You can synchronize files between your desktop EndNote Library and your handheld 

EndNote Library using standard HotSync® commands. 
• You can beam individual references to another Palm OS handheld 

 
Hardware and Software Requirements 

• Handheld device  
• Palm Operating System 4.x or later 
• It is NOT compatible with 6.2 or later 
• Serial of USB communication for HotSync operations 
• 16 MB RAM, with at least 8 MB available 

Installing EndNote for Palm OS 
• As you install or upgrade the EndNote X3 software, the system will ask if you want to 

install the EndNote for Palm OS software 
• Designate a single EndNote Library for syncing 
• Perform an initial HotSync to copy EndNote software to device and then perform a 

second HotSync to copy the Library to the device 
• A HotSync cannot be initiated from within EndNote. 
• Handheld Library must reside in main Palm memory; Library cannot be saved to an 

expansion card 
Synchronizing Libraries 

• To change the designated sync library go to  
o Tools > Configure Palm Sync and use the dialog to select a library 

• You can only have ONE single library on your Palm. If you perform a HotSync 
operation with a new library, any existing library on your Palm device will be replaced 

• Entire designated library is synchronized; cannot copy selected references to handheld 
• Images cannot be added on the handheld device 
• If you delete a reference with an image from your handheld device, synchronizing will 

delete both the reference and its image from the desktop library 
• Only the name of the image is displayed in an image field on the handheld device. The 

image name is locked so that you cannot edit it on the handheld; this ensures that the file 
attachment on the desktop remains intact 

Using EndNote on your Palm OS 
• Tap on the EndNote icon 
• The designated Library displays; highlight and tap Open to display references 
• Reference list: 

o Title bar shows name of current Library 
o First author, year and title are truncated within column 
o Tap on column header to sort list 
o Use the keypad to jump to a place in the list 
o Tap on a row to select it; tap twice to open the reference in order to view or edit 
o To create a new reference; tap New button 

 Enter needed citation information 
Beaming References Between Handhelds 

• You can beam a single reference or group of highlighted references 
• You cannot beam the application itself 
• From the Reference menu, select Beam Reference 
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Transferring EndNote Web References to EndNote  
 
In EndNote (the desktop application) 

1. Go to Edit > Preferences > EndNote Web  
2. Enter this URL in the “Enter Your EndNote Web Subscription Details:” box  

http://www.myendnoteweb.com 
3. Enter your email address and password that you created to use EndNote Web  
4. Click OK to save the preferences (you will not need to do this again) 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

5. Still in EndNote (desktop application) – Go to Tools > EndNote Web  
6. The program searches and finds your EndNote Web database; you will need to be 

connected to the Internet 
7. Make appropriate choices  
 
 
 
 
 
 
 
 
 
 
 
 
8. Click Transfer  
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Saving PubMed Citations for Use with EndNote 
 
In order to Import citations from PubMed to EndNote do the following steps: 
 

1. Perform your literature search 
2. Select items of interest by clicking on the check box to the left of the citation 
3. Use the Send to pull-down menu to place items in the Clipboard  (See Figure 1)  
4. When you are done placing citations of interest in the Clipboard, click on the  

Clipboard tab (See Figure 2) 
5. Use the Display pull-down menu to change format to MEDLINE  (See Figure 2). 
6. From the Send to pull-down menu, select  File (See Figure 2) 
7. From the File Download dialog box (see Figure 3) click Save; name the file as 

<name.txt>  (See Figure 4). 
 

 

 

File 

Figure 1 

Figure 2 

Figure 3 

Figure 4 
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University of Utah Library Catalogs are available for Searching 
 
The J. Willard Marriott Library and the Spencer S. Eccles Health Sciences Library Catalogs 
are available for searching within EndNote by selecting them from the Choose A Connection 
list.  
 
 
 
 
 
 

 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
JML/JABB September 30,  2009 
 

NOTE:  
• J. Willard Marriot Library is listed as  

U Utah 
 
• Spencer S. Eccles Health Sciences 

Library is listed as U Utah-Eccles 


